VoIP Gateway is a Telecommunications product. Key specs — Origin: China (Mainland).
Product Description
Model No.:SVG6002-1S1O
Product Origin:China
Brand Name Price Terms:FOB
Payment Terms
Certification Description:The TA has the following interfaces for Networking, telephone interface, LED indication, and power connector. Two RJ-45 Networking interface, these two interfaces support 10/100mps Fast Ethernet. You can connect one RJ-45 Fast Ethernet port to the ADSL or switch, and connect the other one to your computer. Two RJ-11 type analog telephone jack interfaces. One is for user to connect to the phone and the other OS for user to connect to the PSTN line. LED indication: there are three LED indicators in the TA to show the power, register, and off-hook indication.Network protocolSIP v1 (RFC2543), v2 (RFC3261)IP/TCP/UDP/RTP/RTCPIP/ICMP/ARP/RARP/SNTPTFTP client/DHCP client/ PPPoE clientTelnet/serverDNS clientNAT/DHCP serverCodecG.711: 64k bit/s (PCM)G.723.1: 6.3k 5.3k bit/sG.726: 16k 24k 32k 40k bit/s (ADPCM)G.729A: 8k bit/s (CS-ACELP)G.729B: adds VAD and CNG to G.729Voice qualityVAD: voice activity detectionCNG: comfortable noise generatorLEC: line echo cancellerPacket loss compensationAdaptive jitter bufferCall functionCall holdCall waitingCall forwardCaller ID3-way conferenceDTMF functionIn-band DTMFOut-of band DTMFSIP infoSIP serverRegistrar server (three SIP account)Outbound proxyToneRing toneRing back toneDial toneBusy toneProgramming tonePhone functionVolume adjustmentSpeed dial keyPhone bookFlashIP assignmentStatic IPDHCPPPPoESecurityHTTP 1.1 basic/digest authentication for Web setupMD5 for SIP authentication (RFC2069/ RFC 2617)QoSToS fieldNAT TraversalSTUNConfigurationWeb browserConsole/TelnetIVR/keypadFirmware upgradeTFTPConsoleHTTP