SVG6000-1S Gateway is a Other Networking Devices product. Key specs — Origin: China (Mainland).
Product Description
Model No. Product Origin:China
Brand Name:star-net
Price Terms Payment Terms:FOB Fuzhou
Certification Description:Network protocol1. SIP v1 (RFC2543), v2 (RFC3261)2. IP/TCP/UDP/RTP/RTCP3. IP/ICMP/ARP/RARP/SNTP4. TFTP client/DHCP client/ PPPoE Client5. Telnet/server6. DNS client7. NAT/DHCP serverCODEC1. G.711: 64k bit/s (PCM)2. G.723.1: 6.3k 5.3k bit/s3. G.726: 16k 24k 32k 40k bit/s (ADPCM)4. G.729A: 8k bit/s (CS-ACELP)5. G.729B: adds VAD and CNG to G.729Voice quality1. VAD: voice activity detection2. CNG: comfortable noise generator3. LEC: line echo canceller4. Packet loss compensation5. Adaptive jitter bufferCall function1. Call hold2. Call waiting3. Call forward4. Caller ID3-way conferenceDTMF function1. In-band DTMF2. Out-of band DTMF3. SIP infoSIP server1. Registrar server (three SIP account)2. Outbound proxyTone1. Ring tone2. Ring back tone3. Dial tone4. Busy tone5. Programming tonePhone function1. Volume adjustment2. Speed dial key3. Phone book4. FlashIP assignment1. Static IP2. DHCP3. PPPoESecurity1. 1.1 basic/digest authentication for web setup2. MD5 for SIP authentication (RFC2069/ RFC 2617)QoS1. ToS fieldNAT traversal1. StunConfiguration1. Web browser2. Console/telnet3. IVR/keypadFirmware upgrade1. TFTP2. Console3.
Related Products
ENP7020C 200W FLEX PC POWER SUPPLIES REPLACE AM630BS20S
1U Flex ATX PC Power Supply
firewall case with 6 lans
2u Rackmount Network Security Platform IEC-528F
2u Network Security platform IEC-522
2U Rackmount network Security Firewall Platform IEC-526
Network security platform with D525 Dual Core CPU
1U Rackmount Nework Security Appliance IEC-516