All Fiber Ports Ethernet Switch
Specifications
- Origin
- shenzhen
- Price Term
- FOB
All Fiber Ports Ethernet Switch is a Electrical Equipment & Supplies product. Key specs — Origin: shenzhen; Price Term: FOB.
Product Description
Certification:CE,ISO Features: Static priority and 802.1p Class of Service with 2-level priority. 802.1d Multiple Spanning Trees. 802.3x flow control Port-based VLAN and 802.1Q tag-based VLAN with 255 VLAN groups. Head of Line (HOL) blocking prevention Static MAC addressing and filtering. Port mirroring.
By-port Egress/Ingress bandwidth management control.
IP Multicasting with IGMP snooping and an IP multicast table of 256 entries Specifications : Â -RFC 783 TFTP -RFC 854 Telnet -RFC 768 UDP -RFC 792 ICMP -RFC 793 TCP -RFC 826 ARP -IEEE 802.3XF Flow Control -IEEE 802.1D Spannmg Tree -IEEE 802.3ad link Aggregation Control Protocol -RFC 2138 RADIUS -IEEE 802.1xNetwork Login -IEEE 802.1Q VLANs -IEEE 802.1Q VLAN tagging -IEEE 802.1Q GVRP -IEEE 802.1p Priority -SNMP v1/v2c -Web and telnet management -RFC 1493 Bridge MIB -RFC 1213 MIB ll -RFC 2665 Ethernet MIB -RFC 2819 Four groups OF RMON:1(statistics), 2(history), 3(alarm), and9(events) -RFC 2674 802.1p and 802.1Q Bridge MIB -RFC 2618 RADIUS Client MIB -RFC 3164 BSD Syslog Protocol Ordering Information: ZWM-SF024 24 100Base-FX Ports Modularized Series 19'' L x 1 Unit H ZWM-SF026A 24 100Base-FX+2 1000Base-X Ports Modularized Series 19''L x 1 Unit H ZWM-F4026B 24 100Base-FX+2 Gigabit SFP Slots Modularized Series 19''L x 1 Unit H